Thread bloqueado, n...
 

Thread bloqueado, no se puede editar ni seguir posteando  

  RSS

chimango
(@chimango)
New Member
Joined: 6 years ago
Posts: 0
15/10/2017 10:01 pm  

WM.s, quiero agregar un video en este tema=. http://www.ecv56condor.com.ar/Foro/viewtopic.php?TopicID=45752 pero no me deja. El thread lo edité para corregir los enlaces así insertaba los videos; cuando terminé e hice lo mismo con el último post, quedó clavado donde muestra ahora y no me deja agregar nada (tampoco se ve el último mensaje de Caje, que debería estar ahí). Si algún Webmaster puede corregirlo se lo agradezco.

:birra:


Quote
Polten
(@Polten)
New Member
Joined: 5 years ago
Posts: 0
16/10/2017 7:22 am  

Debe ser un problema del foro, porque el último mensaje no muestra la firma, como si estuviera cortado.


ReplyQuote
Gandalf
(@Gandalf)
New Member
Joined: 19 years ago
Posts: 0
16/10/2017 8:55 am  

Si tal cual!!!

El topic no esta protegido y es mas... lo iniciaste vos Eugenio asi que en teoria no deberias tenes inconvenientes para agregar contenido.

Ahora en el ultimo post hay un video vacio.
Intenta nuevamente si no, pasame el link que intento yo por mi lado!!


ReplyQuote
chimango
(@chimango)
New Member
Joined: 6 years ago
Posts: 0
16/10/2017 4:39 pm  

Gracias Pablo y Nestor. Si si, no digo que lo hayan bloqueado eh, sino que está bloqueado, que solito él soliiiito no deja escribir, se choteó. Ya intenté de todo, probar con otro navegador, borrar caché y registros, todo, y no me deja editarlo -ese post digo, el resto sí- ni agregar nada después de él. Encima el último era un post de Caje, y sin embargo ahora no aparece, el que está ahí es uno mío que era anteúltimo en ese thread, y es "el renegau". El link es ese mismo Néstor, el que figura acá arriba en mi primer post. No se si te referías a algún otro link.

Saludos.


ReplyQuote
Gandalf
(@Gandalf)
New Member
Joined: 19 years ago
Posts: 0
16/10/2017 7:33 pm  

Me referia al link del video de youtube!!
Para ver si a mi me lo deja pegar


ReplyQuote
cherar
(@cherar)
New Member
Joined: 17 years ago
Posts: 0
17/10/2017 1:11 pm  

fue un problema en la edición que trabó el post y por eso no salían los sgtes, ya está arreglado. va pm


ReplyQuote
chimango
(@chimango)
New Member
Joined: 6 years ago
Posts: 0
17/10/2017 3:23 pm  

Sos un capo cherardo, mil gracias.


ReplyQuote
Gandalf
(@Gandalf)
New Member
Joined: 19 years ago
Posts: 0
18/10/2017 2:00 pm  

Gracias máster!!!!


ReplyQuote
Share:
Copyright © 2020 Foro Historico — Primer WordPress theme by GoDaddy

Please Login or Register